starting Apache
| From: | Nick Niehoff | Date: | Sat, 03 Aug 2002 19:26:31 +0000 |
| Subject: | starting Apache | ||
| Groups: | php.general | ||
| Request: | Send a blank email to php-general+get-110986@lists.php.net to get a copy of this message | ||
I finally got php 4.2.2 installed with Apache 2.0.39
on RedHat 7.2. However when I restart the httpd
service, I get the following error:
Starting httpd: Syntax error on line 230 of
/www/conf/httpd.conf:
Cannot load /www/modules/libphp4.so into server:
/www/modules/libphp4.so: undefined symbol:
ts_resource_ex
Can Anyone Help?
Nick
__________________________________________________
Do You Yahoo!?
Yahoo! Health - Feel better, live better
http://health.yahoo.com