Mcrypt Part2

From: Date: Sun, 08 Jul 2001 21:16:00 +0000
Subject: Mcrypt Part2
References: 1  Groups: php.general 
Request: Send a blank email to php-general+get-56809@lists.php.net to get a copy of this message
What causes this error when apache is starting? # ./apachectl startssl Syntax error on line 238 of /usr/local/apache/conf/httpd.conf: Cannot load /usr/local/apache/libexec/libphp4.so into server: libmcrypt.so.4: cannot open shared object file: No such file or directory ./apachectl startssl: httpd could not be started Libphp4.so does exist. Thanks Randy

« previous php.general (#56809) next »