Re: Apache rpm + php rpm
| From: | idban secandri | Date: | Tue, 11 Jul 2000 15:43:00 +0000 |
| Subject: | Re: Apache rpm + php rpm | ||
| References: | 1 | Groups: | php.general |
| Request: | Send a blank email to php-general+get-5933@lists.php.net to get a copy of this message | ||
find your mod_php.so
i.e : locate mod_php.so
then make symlink to /etc/httpd/modules/
At 12:35 11/07/00 -0300, you wrote:
Syntax error on line 248 of /etc/httpd/conf/httpd.conf: Cannot load /etc/httpd/modules/mod_php.so into server: /etc/httpd/modules/mod_php.so : cannot open shared object file: No such file or directory. Now what? Any ideas? Thanks Max-- Doubt whom you will, but never yourself. http://php.klik.or.id -- latest code == valid link!