RE: [PHP] apache1.3.22 won't start with php4.0.6
| From: | Mark Roedel | Date: | Mon, 29 Oct 2001 19:15:37 +0000 |
| Subject: | RE: [PHP] apache1.3.22 won't start with php4.0.6 | ||
| Groups: | php.general | ||
| Request: | Send a blank email to php-general+get-72762@lists.php.net to get a copy of this message | ||
> -----Original Message-----
> From: edward.quick@btinternet.com
> [mailto:edward.quick@btinternet.com]
> Sent: Monday, October 29, 2001 11:29 AM
> To: php-general@lists.php.net
> Subject: [PHP] apache1.3.22 won't start with php4.0.6
>
>
> Does anyone know how to get round this problem? I have just
> installed Apache 1.3.22 but when I load php4.0.6 it won't run.
Does it give you any messages when it fails to run? Put anything useful
in your Apache error logs?
---
Mark Roedel | "Blessed is he who has learned to laugh
Systems Programmer | at himself, for he shall never cease
LeTourneau University | to be entertained."
Longview, Texas, USA | -- John Powell