Cannot load: iconv_module_entry
| From: | Brian Williams | Date: | Thu, 10 Jan 2002 09:56:39 +0000 |
| Subject: | Cannot load: iconv_module_entry | ||
| Groups: | php.general php.qa | ||
| Request: | Send a blank email to php-general+get-79998@lists.php.net to get a copy of this message | ||
Hi All,
When I try to run apache, I get this error message:
Cannot load /usr/local/libexec/apache/libphp4.so into server:
/usr/local/libexec/apache/libphp4.so: Undefined symbol 'iconv_module_entry'
Any idea what I need to fix?
Thanks,
Brian