ap_block_alarm

From: Date: Fri, 15 Feb 2002 06:44:15 +0000
Subject: ap_block_alarm
Groups: php.install 
Request: Send a blank email to php-install+get-6014@lists.php.net to get a copy of this message
This is the following error I recieve after installing PHP folling the directinos posted on the internet: " Cannot load /usr/local/apache2/modules/libphp4.so into server: /usr/local/apache 2/modules/libphp4.so: undefined symbol: ap_block_alarms " Is there a module somebody out there can hopefully make that defins this symbol? This is apache 2.0.28 on Redhat Linux 7.2. Thank you in advance. --Don __________________________________________________ Do You Yahoo!? Got something to say? Say it better with Yahoo! Video Mail http://mail.yahoo.com

« previous php.install (#6014) next »