first post, be gentle

From: Date: Fri, 03 Jan 2003 12:54:16 +0000
Subject: first post, be gentle
Groups: php.install 
Request: Send a blank email to php-install+get-9510@lists.php.net to get a copy of this message
Hallo everybody, I have PHP 4.0.6 installed on my win2k server, and it works just fine except one tiny problem: I have a website which uses the gd-extension, and it has worked for me before, but after I re-installed the server, I get the following error, whenever I have the extension "turned on" in my php.ini-file: X-Powered-By: PHP/4.0.6 Content-type: text/html PHP Warning: Unable to load dynamic library 'C:\PHP\extensions\php_gd.dll' - The specified procedure could not be found. in Unknown on line 0 Does anyone have any idea what could be wrong here? any help is appreciated, thank you! kimblim | www.kimblim.dk

« previous php.install (#9510) next »