note 70958 deleted from migration5.oop by betz
| From: | betz@php.net | Date: | Mon, 06 Nov 2006 16:33:05 +0000 |
| Subject: | note 70958 deleted from migration5.oop by betz | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-119427@lists.php.net to get a copy of this message | ||
Note Submitter: gheos at kolumbus dot fi
----
I have tried php 5.2 on a windows 2000 system and on a windows xp system. On both systems php 5.2
does NOT work with apache 2.3.
Even the simple task of loading phpinfo() results in an error that shuts down apache.
php 5.1.6 works flawlessly.