note 28565 added to ref.ldap
| From: | ldivinag at csuhayward dot edu | Date: | Thu, 16 Jan 2003 23:31:52 +0000 |
| Subject: | note 28565 added to ref.ldap | ||
| Groups: | php.notes | ||
| Request: | Send a blank email to php-notes+get-42245@lists.php.net to get a copy of this message | ||
well it's a no go for me.
using:
4.3.0
apache 1.3.27
win98 SE
i got a copy of LIBSASL.DLL from a 4.0.4xxx of php
and i copied it everywhere:
c:\windows
c:\windows\system
c:\windows\system32
c:\apache\apache <- where apache.exe sits
c:\php
c:\php\dlls
c:\php\extensions
and i still got the UNABLE TO LOAD...
should i go to apache2?
the version of LIBSASL is 40 k, but dated a year or so ago. is there a specific version of it?
thanks...
leo d.
--
http://www.php.net/manual/en/ref.ldap.php
http://master.php.net/manage/user-notes.php?action=edit+28565
http://master.php.net/manage/user-notes.php?action=delete+28565
http://master.php.net/manage/user-notes.php?action=reject+28565