note 28565 rejected from ref.ldap by didou
| From: | didou@php.net | Date: | Fri, 17 Oct 2003 12:16:56 +0000 |
| Subject: | note 28565 rejected from ref.ldap by didou | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-58764@lists.php.net to get a copy of this message | ||
Note Submitter: ldivinag@csuhayward.edu
----
well it's a no go for me.
using:
4.3.0
apache 1.3.27
win98 SE
i got a copy of LIBSASL.DLL from a 4.0.4xxx of php
and i copied it everywhere:
c:\windows
c:\windows\system
c:\windows\system32
c:\apache\apache <- where apache.exe sits
c:\php
c:\php\dlls
c:\php\extensions
and i still got the UNABLE TO LOAD...
should i go to apache2?
the version of LIBSASL is 40 k, but dated a year or so ago. is there a specific version of it?
thanks...
leo d.