note 50437 rejected from install.windows.extensions by nlopess
| From: | nlopess@php.net | Date: | Mon, 28 Feb 2005 16:52:24 +0000 |
| Subject: | note 50437 rejected from install.windows.extensions by nlopess | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-85676@lists.php.net to get a copy of this message | ||
Note Submitter: derekhsu at gmail dot com
----
I'v done every setting in extensions_dir. The directory is correctly set to
"f:\php\ext". But when I restart Apache server, it still doesn't work. It tell me a
warning:
"PHP Startup: Unable to load dynamic library "f:\php\ext\php_mysql.dll",
But the file is really there. Why?