Re: Cannot load: iconv_module_entry

From: Date: Thu, 10 Jan 2002 10:00:52 +0000
Subject: Re: Cannot load: iconv_module_entry
References: 1  Groups: php.qa 
Request: Send a blank email to php-qa+get-4292@lists.php.net to get a copy of this message
On 2002-10-01 02:56, Brian Williams wrote: > Hi All, > > When I try to run apache, I get this error message: > > Cannot load /usr/local/libexec/apache/libphp4.so into server: > /usr/local/libexec/apache/libphp4.so: Undefined symbol > 'iconv_module_entry' Hi Brent, Please don't post to multiple mailing lists. Also, this list is for the PHP Quality Assurance team - not for general questions. Good luck with your problem! -- Zak Greant PHP Quality Assurance Team http://qa.php.net/ "We must be the change we wish to see." - M. K. Ghandi

« previous php.qa (#4292) next »