Suggestion

From: Date: Wed, 25 Jan 2012 17:29:32 +0000
Subject: Suggestion
Groups: php.qa 
Request: Send a blank email to php-qa+get-66058@lists.php.net to get a copy of this message
Rename $_SERVER['REQUEST_TIME_FLOAT'] to $_SERVER['REQUEST_MICROTIME']. -- Tarcísio Gruppi Sent with Sparrow (http://www.sparrowmailapp.com/?sig)

« previous php.qa (#66058) next »