Re: Suggestion
| From: | Patrick ALLAERT | Date: | Wed, 25 Jan 2012 17:35:50 +0000 |
| Subject: | Re: Suggestion | ||
| References: | 1 | Groups: | php.qa |
| Request: | Send a blank email to php-qa+get-66059@lists.php.net to get a copy of this message | ||
2012/1/25 Tarcísio Gruppi <txgruppi@gmail.com>:
> Rename $_SERVER['REQUEST_TIME_FLOAT'] to $_SERVER['REQUEST_MICROTIME'].
You're a bit late on this, this has been already voted/discussed:
http://marc.info/?l=php-internals&m=132499017117789
Current RC is also normally the latest one before release, no way we
are going to change this now.
--
Patrick Allaert