Re: [ZEND-ENGINE-CVS] cvs: ZendEngine2 / zend_API.h
| From: | Jon Parise | Date: | Mon, 19 Jan 2004 06:34:20 +0000 |
| Subject: | Re: [ZEND-ENGINE-CVS] cvs: ZendEngine2 / zend_API.h | ||
| References: | 1 2 | Groups: | php.zend-engine.cvs |
| Request: | Send a blank email to php-zend-engine-cvs+get-2227@lists.php.net to get a copy of this message | ||
On Mon, Jan 19, 2004 at 04:41:03AM +0200, Jani Taskinen wrote:
> Nitpicking, but wouldn't better name be 'zend_is_module_started()' ? :)
Or, grammatically, 'zend_was_module_started()'? =)
--
Jon Parise (jon@php.net) :: The PHP Project (http://www.php.net/)