Bug #52652 [Fbk->NoF]: While Enabling the LDAP Module Error
Edit report at https://bugs.php.net/bug.php?id=52652&edit=1
ID: 52652
Updated by: php-bugs@lists.php.net
Reported by: kansb4u at gmail dot com
Summary: While Enabling the LDAP Module Error
-Status: Feedback
+Status: No Feedback
Type: Bug
Package: LDAP related
Operating System: Window
PHP Version: 5.3.3
New Comment:
No feedback was provided. The bug is being suspended because
we assume that you are no longer experiencing the problem.
If this is not the case and you are able to provide the
information that was requested earlier, please do so and
change the status of the bug back to "Open". Thank you.
Previous Comments:
------------------------------------------------------------------------
[2010-08-20 10:54:29] pajoye@php.net
Please call it from the console to see the error or read the error log.
------------------------------------------------------------------------
[2010-08-20 09:53:12] kansb4u at gmail dot com
Description:
------------
if i enable the php_ldap extension, iis 7 throws the error
C:\php\php-cgi.exe - The FastCGI process exited unexpectedly
------------------------------------------------------------------------
--
Edit this bug report at https://bugs.php.net/bug.php?id=52652&edit=1
Thread (3 messages)