Bug #52652 [Opn->Fbk]: While Enabling the LDAP Module Error
Edit report at http://bugs.php.net/bug.php?id=52652&edit=1
ID: 52652
Updated by: pajoye@php.net
Reported by: kansb4u at gmail dot com
Summary: While Enabling the LDAP Module Error
-Status: Open
+Status: Feedback
Type: Bug
Package: LDAP related
Operating System: Window
PHP Version: 5.3.3
Block user comment: N
New Comment:
Please call it from the console to see the error or read the error log.
Previous Comments:
------------------------------------------------------------------------
[2010-08-20 09:53:12] kansb4u at gmail dot com
Description:
------------
if i enable the php_ldap extension, iis 7 throws the error
C:\php\php-cgi.exe - The FastCGI process exited unexpectedly
------------------------------------------------------------------------
--
Edit this bug report at http://bugs.php.net/bug.php?id=52652&edit=1
Thread (3 messages)