#24524 [Fbk->NoF]: failed to open stream: Cannot allocate memory
| From: | sniper@php.net | Date: | Sun, 13 Jul 2003 02:13:23 +0000 |
| Subject: | #24524 [Fbk->NoF]: failed to open stream: Cannot allocate memory | ||
| References: | 1 | Groups: | php.bugs |
| Request: | Send a blank email to php-bugs+get-43844@lists.php.net to get a copy of this message | ||
ID: 24524
Updated by: sniper@php.net
Reported By: jccl at infoquality dot inf dot br
-Status: Feedback
+Status: No Feedback
Bug Type: *General Issues
Operating System: Conectiva Linux 7
PHP Version: 4.3.3RC1
New Comment:
No feedback was provided. The bug is being suspended because
we assume that you are no longer experiencing the problem.
If this is not the case and you are able to provide the
information that was requested earlier, please do so and
change the status of the bug back to "Open". Thank you.
Previous Comments:
------------------------------------------------------------------------
[2003-07-07 18:59:52] sniper@php.net
Not enough information was provided for us to be able
to handle this bug. Please re-read the instructions at
http://bugs.php.net/how-to-report.php
If you can provide more information, feel free to add it
to this bug and change the status back to "Open".
Thank you for your interest in PHP.
------------------------------------------------------------------------
[2003-07-07 15:54:08] jccl at infoquality dot inf dot br
Description:
------------
I got this bug in other release candidates of earlier PHP versions. It
seems to occur when my server were having a lot of load at php pages.
------------------------------------------------------------------------
--
Edit this bug report at http://bugs.php.net/?id=24524&edit=1