phpMyAdmin Problem....

From: Date: Thu, 31 Jan 2002 21:25:42 +0000
Subject: phpMyAdmin Problem....
Groups: php.db 
Request: Send a blank email to php-db+get-16373@lists.php.net to get a copy of this message
I just added phpMyAdmin to a new Apache Server, and I'm getting this error: cannot load MySQL extension, please check PHP Configuration. I did some research on the web, but couldn't come up with a solution to this error and couldn't find anyone listing it. Does anyone know if this is a problem with conf.inc.php in phpMyAdmin or with the MySQL set up in PHP on the server? Any suggestions from there? Thanks, -Mike

« previous php.db (#16373) next »