Bug #14482: Unable to start PHP under IIS 5
| From: | jesper at sivertsen dot org | Date: | Thu, 13 Dec 2001 12:08:07 +0000 |
| Subject: | Bug #14482: Unable to start PHP under IIS 5 | ||
| Groups: | php.dev | ||
| Request: | Send a blank email to php-dev+get-73554@lists.php.net to get a copy of this message | ||
From: jesper@sivertsen.org
Operating system: Windows XP Pro Danish
PHP version: 4.1.0
PHP Bug Type: *General Issues
Bug description: Unable to start PHP under IIS 5
When i try to use php, the program w3svc get event ID = 14 when loading
php4isapi.dll
I have been using 4.0.6 without any problems, so the configuration should
be ok !
--
Edit bug report at: http://bugs.php.net/?id=14482&edit=1