Bug #14482 Updated: Unable to start PHP under IIS 5

From: Date: Sun, 23 Dec 2001 18:41:04 +0000
Subject: Bug #14482 Updated: Unable to start PHP under IIS 5
References: 1  Groups: php.dev 
Request: Send a blank email to php-dev+get-74878@lists.php.net to get a copy of this message
ID: 14482 Updated by: sander Reported By: jesper@sivertsen.org Old Status: Closed Status: Bogus Bug Type: IIS related Operating System: Windows XP Pro Danish PHP Version: 4.1.0 Previous Comments: ------------------------------------------------------------------------ [2001-12-13 07:08:06] jesper@sivertsen.org When i try to use php, the program w3svc get event ID = 14 when loading php4isapi.dll I have been using 4.0.6 without any problems, so the configuration should be ok ! ------------------------------------------------------------------------ Edit this bug report at http://bugs.php.net/?id=14482&edit=1

« previous php.dev (#74878) next »