Clone fonction of ftp_quit

From: Date: Sun, 01 Sep 2002 12:17:45 +0000
Subject: Clone fonction of ftp_quit
Groups: php.dev 
Request: Send a blank email to php-dev+get-87671@lists.php.net to get a copy of this message
Why not renaming it to ftp_close so it can be like fclose, mysql_close... that would be more generic than quit. Objections? Ideas? -- Merci de nous avoir choisi. - Thanks you for your choice. Nicos - CHAILLAN Nicolas nicos@worldakt.com nicos@php.net www.GroupAKT.com - Hébergement Group. www.WorldAKT.com - Hébergement de sites Internet

« previous php.dev (#87671) next »