Re: Clone function of ftp_quit
| From: | Attila Strauss | Date: | Sun, 01 Sep 2002 12:21:18 +0000 |
| Subject: | Re: Clone function of ftp_quit | ||
| References: | 1 | Groups: | php.dev |
| Request: | Send a blank email to php-dev+get-87880@lists.php.net to get a copy of this message | ||
PHP_FALIAS(ftp_quit, ftp_close, NULL) && BC.
> Why not renaming it to ftp_close so it can be like fclose, mysql_close...
> that would be more generic than quit.
>
> Objections? Ideas?
>
> --
> Merci de nous avoir choisi. - Thanks you for your choice.
> Nicos - CHAILLAN Nicolas
> nicos@worldakt.com
> nicos@php.net
> www.GroupAKT.com - Hébergement Group.
> www.WorldAKT.com - Hébergement de sites Internet
>
>
>
> --
> PHP Development Mailing List <http://www.php.net/>
> To unsubscribe, visit: http://www.php.net/unsub.php
--
Attila Strauss <attila@php.net>