Re: Clone fonction of ftp_quit
| From: | CHAILLAN Nicolas | Date: | Sun, 01 Sep 2002 12:18:30 +0000 |
| Subject: | Re: Clone fonction of ftp_quit | ||
| References: | 1 | Groups: | php.dev |
| Request: | Send a blank email to php-dev+get-87672@lists.php.net to get a copy of this message | ||
Ewps, I just saw that it already exists, sorry.
--
Merci de nous avoir choisi. - Thanks you for your choice.
Nicos - CHAILLAN Nicolas
nicos@worldakt.com
nicos@php.net
www.GroupAKT.com - Hébergement Group.
www.WorldAKT.com - Hébergement de sites Internet
"Chaillan Nicolas" <nicos@php.net> a écrit dans le message de news:
20020901121813.17070.qmail@pb1.pair.com...
> Why not renaming it to ftp_close so it can be like fclose, mysql_close...
> that would be more generic than quit.
>
> Objections? Ideas?
>
> --
> Merci de nous avoir choisi. - Thanks you for your choice.
> Nicos - CHAILLAN Nicolas
> nicos@worldakt.com
> nicos@php.net
> www.GroupAKT.com - Hébergement Group.
> www.WorldAKT.com - Hébergement de sites Internet
>
>