make_chm_index_en.html

From: Date: Wed, 06 Feb 2002 21:36:57 +0000
Subject: make_chm_index_en.html
Groups: php.doc 
Request: Send a blank email to phpdoc+get-969341995@lists.php.net to get a copy of this message
As I don't see any purpose for the current name, I think we should rename it to make_chm_index.html. This would prevent that file to show up in revcheck.html. slawek-

« previous php.doc (#969341995) next »