Re: make_chm_index_en.html
| From: | Simone Cortesi | Date: | Thu, 07 Feb 2002 00:37:52 +0000 |
| Subject: | Re: make_chm_index_en.html | ||
| References: | 1 | Groups: | php.doc |
| Request: | Send a blank email to phpdoc+get-969342010@lists.php.net to get a copy of this message | ||
At 22.36 06/02/02 +0100, Slawomir Pucia wrote:
As I don't see any purpose for the current name, I think we should rename it to make_chm_index.html. This would prevent that file to show up in revcheck.html.+1 for me. changes to files in the /chm directory (make_chm*.*) are minimal.