Re: SplObjectStorage
| From: | Kevin Waterson | Date: | Sat, 28 Jan 2006 21:08:39 +0000 |
| Subject: | Re: SplObjectStorage | ||
| References: | 1 2 3 4 5 | Groups: | php.internals |
| Request: | Send a blank email to internals+get-21713@lists.php.net to get a copy of this message | ||
This one time, at band camp, Jeff Moore <jeff@procata.com> wrote:
> To give SplObjectStorage a better name. My best suggestion is
> SplUniqueObjectContainer. There may be a better choice.
Why not just call it Betty.
Kevin
--
"Democracy is two wolves and a lamb voting on what to have for lunch.
Liberty is a well-armed lamb contesting the vote."