Re: [patch] send_headers
| From: | Jon Parise | Date: | Mon, 07 Jul 2003 23:16:17 +0000 |
| Subject: | Re: [patch] send_headers | ||
| References: | 1 2 | Groups: | php.internals |
| Request: | Send a blank email to internals+get-3294@lists.php.net to get a copy of this message | ||
On Mon, Jul 07, 2003 at 11:41:24AM +0200, Andi Gutmans wrote:
> Naming conventions...
> It should be something like headers_were_sent() (I'm not good with names
> but you get the point :)
http://www.php.net/headers_sent
--
Jon Parise (jon@php.net) :: The PHP Project (http://www.php.net/)