note 24468 rejected from install.apache by jimw

From: Date: Sat, 17 Aug 2002 02:01:46 +0000
Subject: note 24468 rejected from install.apache by jimw
References: 1  Groups: php.notes 
Request: Send a blank email to php-notes+get-35162@lists.php.net to get a copy of this message
when trying to use apache 2.0.40 and php 4.2.2, i get the following error message: D:\Apache2\bin>apache -k start Syntax error on line 174 of D:/Apache2/conf/httpd.conf: Cannot load C:/php/sapi/php4apache2.dll into server: The specified procedure could not be found. Any sugg?

« previous php.notes (#35162) next »