note 18211 deleted from function.ldap-search by sniper
| From: | sniper@php.net | Date: | Thu, 19 Feb 2004 01:53:17 +0000 |
| Subject: | note 18211 deleted from function.ldap-search by sniper | ||
| References: | 1 | Groups: | php.notes |
| Request: | Send a blank email to php-notes+get-65362@lists.php.net to get a copy of this message | ||
Note Submitter: storemike@yahoo.com
----
Note for windows users: If you're trying to enable the LDAP extension, but you get the error:
"Unable to load dynamic library...", try placing libsasl.dll in the same directory as your
php_ldap.dll
Hope this saves someone else an hour of searching and experimenting.