Re: new image class

From: Date: Thu, 01 Jan 1970 00:00:00 +0000
Subject: Re: new image class
References: 1  Groups: php.pear.dev 
Request: Send a blank email to pear-dev+get-1941@lists.php.net to get a copy of this message
On Wed, 12 Sep 2001, Denis Peplin wrote: > But it seems to work now and seems can be useful. > Of course, it needs more and more development. Sorry for the late answer. I'm lagging a few days behind. Looking quickly through the code, functions should be named as loadFromFile not LoadFromFile to comply with PEAR standards. What other functions than loading and outputting image have you planned to include in the class? -- Mika Tuupola http://www.appelsiini.net/~tuupola/

« previous php.pear.dev (#1941) next »