Re: Class Proposal: DB_DOM or XML_DBDOM
| From: | Pierre-Alain Joye | Date: | Tue, 10 Sep 2002 18:20:59 +0000 |
| Subject: | Re: Class Proposal: DB_DOM or XML_DBDOM | ||
| References: | 1 2 | Groups: | php.pear.dev |
| Request: | Send a blank email to pear-dev+get-8997@lists.php.net to get a copy of this message | ||
On Tue, 10 Sep 2002 20:11:56 +0200
Sandro Zic <Sandro.Zic@oc4ware.org> wrote:
> So we got two +1, does that mean we can start PEARifying/optimising the
> classes and then commit them to the CVS? Or do we need more +1s?
>
> Sandro
>
> On Sonntag, 8. September 2002 15:00, Lukas Smith wrote:
> > I am just browsing through your tutorial.
> > I would go with DB_XML as the name.
> >
> > Anyways +1 after a very brief look.
+1
Normally more than 5 is needed to make ssb happy ;-)
go ahead :-)
pa