Bug #17824 Updated: server stop responding after using phpMyAdmin
| From: | sniper@php.net | Date: | Wed, 19 Jun 2002 01:27:47 +0000 |
| Subject: | Bug #17824 Updated: server stop responding after using phpMyAdmin | ||
| References: | 1 | Groups: | php.bugs |
| Request: | Send a blank email to php-bugs+get-11323@lists.php.net to get a copy of this message | ||
ID: 17824
Updated by: sniper@php.net
Reported By: cedric.caron@urbanet.ch
Status: Open
-Bug Type: MySQL related
+Bug Type: IIS related
Operating System: Windows 2000
PHP Version: 4.2.1
Previous Comments:
------------------------------------------------------------------------
[2002-06-18 21:00:32] cedric.caron@urbanet.ch
When using phpMyAdmin on my server (W2K SP 2, PHP 4.2.1, phpMyAdmin
2.2.6, MySQL 3.23.49) configured in a virtual server an other virtual
server using a home made aplication start returning an internal error
(error 500) (sometims the phpMyAdmin virtual server return the same
error) the only solution to fix this is to restart the iis server
------------------------------------------------------------------------
--
Edit this bug report at http://bugs.php.net/?id=17824&edit=1