Bug #17824 Updated: server stop responding after using phpMyAdmin

From: Date: Wed, 19 Jun 2002 08:01:12 +0000
Subject: Bug #17824 Updated: server stop responding after using phpMyAdmin
References: 1  Groups: php.bugs 
Request: Send a blank email to php-bugs+get-11351@lists.php.net to get a copy of this message
ID: 17824 Updated by: jan@php.net Reported By: cedric.caron@urbanet.ch -Status: Open +Status: Bogus Bug Type: IIS related Operating System: Windows 2000 PHP Version: 4.2.1 New Comment: Sorry, but the bug system is not the appropriate forum for asking support questions. Your problem does not imply a bug in PHP itself. For a list of more appropriate places to ask for help using PHP, please visit http://www.php.net/support.php Thank you for your interest in PHP. Previous Comments: ------------------------------------------------------------------------ [2002-06-18 21:00:32] cedric.caron@urbanet.ch When using phpMyAdmin on my server (W2K SP 2, PHP 4.2.1, phpMyAdmin 2.2.6, MySQL 3.23.49) configured in a virtual server an other virtual server using a home made aplication start returning an internal error (error 500) (sometims the phpMyAdmin virtual server return the same error) the only solution to fix this is to restart the iis server ------------------------------------------------------------------------ -- Edit this bug report at http://bugs.php.net/?id=17824&edit=1

« previous php.bugs (#11351) next »