Re: Bug #1632: rmdir fails with broken pipe
| From: | Rasmus Lerdorf | Date: | Thu, 01 Jan 1970 00:00:00 +0000 |
| Subject: | Re: Bug #1632: rmdir fails with broken pipe | ||
| References: | 1 | Groups: | php.dev |
| Request: | Send a blank email to php-dev+get-7975@lists.php.net to get a copy of this message | ||
> Why not use the Apache error-handler trick for dynamic caching? :-)
We probably could. I thought about doing it this way already and that may
be the approach.
-Rasmus