when i start apache have some problem
| From: | Spear | Date: | Sat, 04 Aug 2001 17:10:45 +0000 |
| Subject: | when i start apache have some problem | ||
| Groups: | php.general | ||
| Request: | Send a blank email to php-general+get-61251@lists.php.net to get a copy of this message | ||
Syntax error on line 205 of /etc/httpd/conf/httpd.conf:
Cannot load /var/www/libexec/libphp4.so into server: undefined symbol:
gss_mech
krb5
/var/www/bin/apachectl start: httpd could not be started
any one can help?