Re: Reflection API
| From: | Andrei Zmievski | Date: | Mon, 30 Jun 2003 19:21:30 +0000 |
| Subject: | Re: Reflection API | ||
| References: | 1 2 | Groups: | php.internals |
| Request: | Send a blank email to internals+get-3061@lists.php.net to get a copy of this message | ||
On Mon, 30 Jun 2003, George Schlossnagle wrote:
> Oh. Should be fine now. Plus the naming change for the class.
Why aren't you using PHP_METHOD() macro?
-Andrei
* Entropy isn't what it used to be. *