Re: array_has_more
| From: | Greg Beaver | Date: | Sat, 05 Jul 2003 17:25:25 +0000 |
| Subject: | Re: array_has_more | ||
| References: | 1 2 | Groups: | php.internals |
| Request: | Send a blank email to internals+get-3267@lists.php.net to get a copy of this message | ||
Hi,
How about array_has_next() to reference the php function?
Greg
Marcus BöRger wrote:
Anyway you said that you don't like the name really. Do you have a better name? If not i'll go with 'array_has_more'.