[phpbugs@priorwebsites.com: Bug #16681 Updated: Request new words(), word(), wordindex(), wordlength() functions]

From: Date: Fri, 19 Apr 2002 09:09:53 +0000
Subject: [phpbugs@priorwebsites.com: Bug #16681 Updated: Request new words(), word(), wordindex(), wordlength() functions]
Groups: php.dev 
Request: Send a blank email to php-dev+get-82999@lists.php.net to get a copy of this message
Well, I like the idea(s). I think returning (bool)false instead of NULL is more consistent though. Maybe the naming convention should be changed to: word() word_count() word_index() word_lenght() - Markus -- Please always Cc to me when replying to me on the lists. GnuPG Key: http://guru.josefine.at/~mfischer/C2272BD0.asc "Mind if I MFH ?" "What QA did you do on it?" "the usual?" "ah... none :)"

« previous php.dev (#82999) next »