naming conventions: final
| From: | Ulf Wendel | Date: | Mon, 21 Aug 2000 11:25:51 +0000 |
| Subject: | naming conventions: final | ||
| Groups: | php.pear | ||
| Request: | Send a blank email to php-pear+get-192@lists.php.net to get a copy of this message | ||
Hi,
how about another naming convention for final slots:
class package_modul_name {
var $FINAL_SLOT = "just another diry way to get OOPHP before
2021";
}
Ulf
--
Ulf Wendel
NetUSE AG, Siemenswall, 24107 Kiel, Germany
Fon: +49 431 386435 00 -- Fax: +49 431 386435 99