Re: Release?

From: Date: Sat, 23 Feb 2008 16:21:19 +0000
Subject: Re: Release?
References: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15  Groups: php.gtk.dev 
Request: Send a blank email to php-gtk-dev+get-4130@lists.php.net to get a copy of this message
Done. Anything else? -Andrei On Feb 23, 2008, at 12:26 PM, Steph Fox wrote:
http://marc.info/?t=120112559300004&r=1&w=2 My bad - the idea wasn't to suffix names with 2, but to prefix them with php_gtk_ (in line with our .dll naming conventions). The idea being to prevent third-party library collisions. - Steph


« previous php.gtk.dev (#4130) next »