Re: Release?
| From: | Steph Fox | Date: | Sat, 23 Feb 2008 16:39:57 +0000 |
| Subject: | Re: Release? | ||
| References: | 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-4131@lists.php.net to get a copy of this message | ||
Some response re: the win32 gd shiznit. I'll test build later today, I'm up to the eyeballs @ present (honest).
- Steph
Done. Anything else? -Andrei On Feb 23, 2008, at 12:26 PM, Steph Fox wrote:http://marc.info/?t=120112559300004&r=1&w=2 My bad - the idea wasn't to suffix names with 2, but to prefix them with php_gtk_ (in line with our .dll naming conventions). The idea being to prevent third-party library collisions. - Steph-- PHP-GTK Development Mailing List (http://gtk.php.net/) To unsubscribe, visit: http://www.php.net/unsub.php