Re: Need new name for connect_object()
| From: | Christian Weiske | Date: | Mon, 21 Mar 2005 10:04:25 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1022@lists.php.net to get a copy of this message | ||
Hi Andrei,
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc
it and make a new method. So far I came up with connect_direct() and connect_without(). Any others? connect_noobject()connect_no_object() ? Regards/MfG, Christian Weiske -- XMMS is playing now:
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc