Re: Need new name for connect_object()
| From: | Christian Weiske | Date: | Wed, 23 Mar 2005 08:37:55 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 2 3 4 5 6 7 8 9 10 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1047@lists.php.net to get a copy of this message | ||
I want to make it emit a deprecation message then. That's fine.Regards/MfG, Christian Weiske -- XMMS is playing now: Groove Coverage - When Life
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc