Re: Need new name for connect_object()
| From: | Scott Mattocks | Date: | Tue, 22 Mar 2005 13:33:41 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 2 3 4 5 6 7 8 9 10 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1043@lists.php.net to get a copy of this message | ||
Steph wrote:
I have a feeling everything's pretty much on hold apart from 'rough sketches/ideas' until we all get to meet up in Amsterdam - correct me if I'm wrong, guys -I'm no good at the actual doc building stuff (read: I have no idea how it works) so I am basically waiting for the structure to get set up so that I can start writing the XML. If we can decide on the the file system layout (one file per class, one per method, whatever) I will definately start writing away. I think the actual documentation can be started without the XSLT/build system stuff being totally worked out. Scott