Re: Need new name for connect_object()
| From: | Pablo Dall'Oglio | Date: | Tue, 22 Mar 2005 13:15:43 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 2 3 4 5 6 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1042@lists.php.net to get a copy of this message | ||
Em Seg, 2005-03-21 às 12:59, Steph escreveu:
> /me doesn't have a human brain handy :)
>
> connect_simple() is actually the one I liked best. I don't think anyone's
> really going to be looking for a connect_difficult() to go with it, oder?
connect_simple
+1
>
> Anyway it's up to Andrei <shrug />
>
> ----- Original Message -----
> From: "Christian Weiske" <cweiske@cweiske.de>
> Cc: "PHP-GTK Dev" <php-gtk-dev@lists.php.net>
> Sent: Monday, March 21, 2005 3:38 PM
> Subject: Re: [PHP-GTK-DEV] Need new name for connect_object()
--
:: Pablo Dall'Oglio +55 (51) 3714-6653
:: Solis - Cooperativa de Solucoes Livres
:: www.solis.coop.br - Lajeado, RS - Brasil
:: www.varianet.com.br (personal)
:: "Life's a Journey, Not a Destination" - Steven Tyler