Re: Need new name for connect_object()

From: Date: Mon, 21 Mar 2005 15:25:46 +0000
Subject: Re: Need new name for connect_object()
References: 1 2 3  Groups: php.gtk.dev 
Request: Send a blank email to php-gtk-dev+get-1026@lists.php.net to get a copy of this message
Christian Weiske wrote:
connect_plain()
+1
Sorry Steph but this one gets -1 from me. When I see this, I think "where is connect_complex". Also, I would think that connect() is already the plain ol' connect method. Scott

« previous php.gtk.dev (#1026) next »