Re: Need new name for connect_object()

From: Date: Wed, 23 Mar 2005 20:54:47 +0000
Subject: Re: Need new name for connect_object()
References: 1 2 3 4 5 6 7 8 9 10 11 12 13  Groups: php.gtk.dev 
Request: Send a blank email to php-gtk-dev+get-1049@lists.php.net to get a copy of this message
Hmm, that means setting up a new CVS module, new ACLs, etc. Can't we simply branch and leave old stuff on the branch and use HEAD for new stuff? -Andrei
IMO we should keep the current file format, just all utf8 and a complete new php-gtk2-doc directory.


« previous php.gtk.dev (#1049) next »