Re: Need new name for connect_object()
| From: | Christian Weiske | Date: | Mon, 21 Mar 2005 15:22:24 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 2 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1025@lists.php.net to get a copy of this message | ||
connect_plain() +1Regards/MfG, Christian Weiske -- XMMS is playing now: Norah Jones - Seven years
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc