Re: Need new name for connect_object()
| From: | Christian Weiske | Date: | Tue, 22 Mar 2005 05:35:05 +0000 |
| Subject: | Re: Need new name for connect_object() | ||
| References: | 1 2 3 4 5 6 7 8 9 10 | Groups: | php.gtk.dev |
| Request: | Send a blank email to php-gtk-dev+get-1041@lists.php.net to get a copy of this message | ||
Hi all,
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc
I have a feeling everything's pretty much on hold apart from 'rough sketches/ideas' until we all get to meet up in Amsterdam - correct me if I'm wrong, guys - Erm...I'm currently working hard on a (java) project of my own, and after that I've got another php project in the line. But I hope that all this will be finished beginning or mid of next week, then I'll start to do changes on the manual. Does someone knows a (docbook based) manual with hierarchical filenames? I'm still having trouble in my head with the relative filenames. Regards/MfG, Christian Weiske -- XMMS is playing now: The Corrs - Goodbye
Attachment: [application/pgp-signature] OpenPGP digital signature signature.asc